RE: تحديث اجباري

نعم ولكن اصدار قديم 1.5.32 ولايقوم بنسخ اغلبيه التطبيقات خصوصا التابعه لجوجل … وقد راسلت الشركه لاعلم كيف اصلح المشكله وكان ردهم ان الاصدار قديم جدا ويجب التحديث الي 2.10.3 .
Hello

Your version of App Cloner is very old, full of errors and not supported anymore. Please upgrade to the latest version 2.10.3 of the official App Cloner from https://appcloner.app
Kind regards,
AppListo Support

كن اول من يضيف تعليق.

اضف تعليق